Hosting Requirements for ProCloaker 3.0

ProCloaker 3.0 Requires the following:

1. Php 4.0 or higher with ioncube. (load time ioncube files are included)
2. MySql 4.23 or higher. 1 MySql database required.
3. The ability to use a .htaccess file to set rewrite rules.

Was this answer helpful?

 Print this Article

Also Read

Will ProCloaker run on Windows Hosting?

ProCloaker 3.0 will run on a windows server as long as Apache is installed and running correctly.

Installation Instructions

Log into the client area at http://mysupportsite.net to get your license key.Upload and Install...

Can I get the software customized?

Yes we can customize the software for you. We charge $60 an hour for custom work with a 1/2 hour...

Common Install issues

Common install problems:1. Error with ioncube: Your host does not support the use of the ioncube...

I am switching hosts, can I move the scripts?

Yes, download the scripts in ASCII.Upload them to your new host the same way.Backup your Database...